К основному контенту

Сообщения

Сообщения за Июнь, 2012

Засекретили

Спущено сверху требование о том что все учреждения должны быть подключены и работать с официальным сайтом Российской Федерации для размещения информации об учреждениях Вроде благое дело - информация должна быть доступна, но как всегда организация этого сделана через стандартное место для практически всех госпроектов. Смотрим требования к рабочему месту: "Согласно требованиям, описанным в Руководстве Пользователя, для работы в закрытой части Официального сайта ГМУ необходимо использовать исключительно браузер Internet Explorer версий 7.0 или выше" Надо ли говорить в какой ОС работает данный броузер? Таким образом государственный орган толкает на приобретение продукции определённой фирмы. Смотрим дальше требования: Для работы с закрытой частью сайта - Интернет-браузер: Internet Explorer (версии 7.0 и выше); - ПО CryptoPro CSP (версии 3.0 и выше); - компонент формирования подписи. "ПО CryptoPro CSP (версии 3.0 и выше)" - ещё один коммерческий продукт,